GreekMasa - Συνταγές μαγειρικής - Forum

Εμείς, το GreekMasa ... => Αναφορά προβλημάτων => Μήνυμα ξεκίνησε από: Faye στις Ιούλιος 31, 2009, 14:26:36 μμ



Τίτλος: Πρόβλημα στην ανάρτηση θέματος
Αποστολή από: Faye στις Ιούλιος 31, 2009, 14:26:36 μμ
Τώρα αυτό δεν ξέρω αν έχει να κάνει με το masa ίσως και όχι αλλά χθες παρουσιάστηκε το εξείς προβληματάκι : Έγραφα το θέμα :πρωινή
αδιαθεσία - ναυτία  όσο έγραφα στον κενό χώρο που δίνεται για το μήνυμα όλα καλά. Μόλις το κείμενο ξεπέρασε αυτό το χώρο και έπρεπε η σελίδα να πάει παρακάτω δεν πήγαινε με τίποτα.
Για την ακρίβεια πήγαινε, έγραφα αλλά δεν έβλεπα αυτό που έγραφα. Δεν κρατούσε το κείμενο να το βλέπω, έγραφα στα εντελώς τυφλά και έπρεπε να ανεβάζω τη σελίδα με το βελάκι για να το ελέγχω. Έβλεπα δηλ. μόνο το κείμενο που ήταν γραμμένο στο σημείο που είναι ανοιχτό όταν γράφουμε.

Επίσης μου βγάζει πολύ μεγάλη τη σελίδα και για να πατήσω τροποποίηση ή παράθεση πρέπει να πάω τη σελίδα αριστερά αλλιώς δεν τα βλέπω.
Επίσης πατάω blackpace και ενώ πρώτα έτρεχε τώρα διαγράφει ένα ένα γραμματάκι και πολύ αργά.

Υποθέτω ότι κάτι σκάλισε ο καλός μου αδερφούλης πάλι αλλά δεν ξέρω τι.
Μήπως έχει κανείς καμμιά ιδέα τι γίνεται βρε παιδιά; ???



Τίτλος: Απ: Πρόβλημα στην ανάρτηση θέματος
Αποστολή από: ArXoS στις Ιούλιος 31, 2009, 17:43:49 μμ
το πρόβλημα που μου αναφέρεις νομίζω οτι το έχω ξανακούσει στο Προβλήματα editing (http://www.greekmasa.gr/index.php?option=com_bridge&brid=106&Itemid=0&topic=4227.0)

Έκανα έναν έλεγχο σε αυτά που μου είπες με όλα τα συνηθισμένα λειτουργικά, browsers, αναλύσεις και δεν επιβεβαιώθηκαν αυτά τα συμπτώματα
Πρόκειται μάλλον για τοπικό πρόβλημα. Κάτι εμποδίζει τα java scripts να κάνουν τη δουλειά τους στον υπολογιστή σου
Ρίξε και μια ματιά στο παραπάνω θέμα το οποίο είναι και παλιότερο από τις αλλαγές που έχω κάνει ..
Θα ξαναγράψω κι εγώ στην smf να μου πει μπας και υποψιάζονται τίποτε, αν και τη τελευταία φορά που τους ανέφερα αυτό το πρόβλημα με παρέπεμψαν στις ατομικές java εγκαταστάσεις των μελών  :-\


Τίτλος: Απ: Πρόβλημα στην ανάρτηση θέματος
Αποστολή από: Faye στις Αύγουστος 02, 2009, 17:00:13 μμ
Άρχο να σε ενημερώσω ότι με το συγκεκριμένο πρόβλημα όλα οκ. *THUMBS%%__%%UP*
Δεν ξέρω αν έκανες εσύ κάτι αλλά εγώ που το έψαξα από δω κατέληξα ότι ήταν τοπικό το πρόβλημα. ΙΕ8 και java6 , που είχα κάπως δεν έδενε σωστά , όπως και στην cooky απ ότι είδα. Άλλξα τις java ρυθμίσεις και είναι όλα καλά (τσεκαρισμένο ;))

το πρόβλημα που μου αναφέρεις νομίζω οτι το έχω ξανακούσει στο Προβλήματα editing (http://www.greekmasa.gr/index.php?option=com_bridge&brid=106&Itemid=0&topic=4227.0)
Παρεπιπτόντως αυτό το θέμα έψαχνα να βρω προχθές αλλά που.... η ηλικία βλέπεις ::)
Ευχαριστώ που μου το έδειξες :)